viernes, 22 de mayo de 2009

¡Me tiro de los pelos!



Y no es para menos...La razon es que ultimamente tengo problemas para entrar en muchos de los blog que asiduamente visito me sale un cuadro que pone:Internet Explorer no puede abrir el sitio.Operacion anulada.Asi que voy a seguir un sabio consejo que dice:"Si no puedes con tu enemigo,aliate a el",asi pues sres y sras os digo adios hasta el lunes,de todas maneras estare preparando el cumple de Adrian...Un beso a todos y no os extrañeis si no os dejo comentarios.

15 comentarios:

MARISOL dijo...

Lola ya somos dos, a mi me pasa desde ayer.

feliz fin de semana
besos.

CARMEN dijo...

Tranquila ami me pasa d evez en cuando también y eso te desespera.
Muchas felicidades a Adrián, yq ue lo paséis muy bien.
un beso

Rosa dijo...

Lola tu tranquila, que nos esta pasando a muchos, supongo que los de bloger andaran haciendo cambios de mantenimiento y por eso será.
De todas foprmasd tu prepara el cumple y pasa un buen fin de semana

Delicias dijo...

A nosotras también nos pasa, pero no en todos los blogs. Buen fin de semana y feliz cumpleaños. Un abrazo

mamen dijo...

Lola instalate Mozilla Firefox, y va bastante bien, hay otro que creo que se llama Crame, o algo asi si te interesa se lo pregunto a mi hijo, yo no lo puse porque iva bien con Mozilla, un beso y que te sea leve

Euge dijo...

pues feliz cumple a Adrian,que todo te salga muy bien,y feliz fin de semana.un saludiño.

Juan dijo...

Lola, pues es mi deseo que lo pases estupendamente y que prepares muchas cosas buenas y muchas felicidades para Adrián y para todos vosotros.
Yo tengo el mozilla y me va estupendo. Con el explorer tenía muchos problemas.
Buen fin de semana.
Saludos

laviana ( Fely) dijo...

Pues mira t por donde yo tengo el mismo problemaaaaaaaaa. Y al final me bajé el mozilla firefox.
Un besazo y feliz fin de semana.

Anna dijo...

Espero que se te solucionen esos problemas, pues habeses es mejor darles un descanso hasta que furulen de nuevo.Que tengas un estupendo fin de semana

Maria José dijo...

Hola guapisima, que por cierto, en la foto que tienes nueva de perfil sales muy, muy guapa!!!! que te digo, que a mi también me pasa... Y últimamente bastante...
Que pases un feliz fin de semana...
Besos

CocinArte dijo...

Lola, yo creo que es del explorador. Instalate mozilla firefox o google crhome y ya verás como no tienes problemas...


Besitos
Núria

Mar dijo...

Lola, cielo no te preocupes y ocupate de tu niño y el lunes intenta entrar con Mozilla en vez de internet explorer como yo...
Un beso cielo

anabel dijo...

Hola Lola, pues a mi tambien me pasaba , no podia ni entrar incluso en el mio. Pues elimine el fondo que tenia haber si pudiera ser eso, resulto que el fondo no era el problema. Elimine los seguidores del blog y bingooooo ese era el problema.
Ahora resulta que elfondo que tenia y que elimine no lo puedo colocar, pero bueno da igual porque por fin puedo entrar en mi blog.
Espero que se solucione tu problema.
Besos

Ana dijo...

Me acabas de dar una alegría... pensaba que era mi ordenador el problematico a la hora de abrir algunos blog y ahora veo que es la red!!!!!


Feliz fin de semana y felicidades a Adrian!!!

Besos.

LOLA dijo...

Vaya !que sorpresa y yo que creia que solo era a mi...Os hare caso a ver que tal,besos a todos y mil gracias